Zu Content springen
Deutsch
  • Es gibt keine Vorschläge, da das Suchfeld leer ist.

Ich kann kein Ersatzteil zur Bestellung hinzufügen?

Ersatzteile können nicht zu Bestellungen hinzugefügt werden, wenn sie nicht mit einem Lieferanten verknüpft sind. Verknüpfen Sie das Ersatzteil mit einem Lieferanten, um das Problem zu beheben.

Problem

Das Problem besteht darin, dass beim Versuch, ein Ersatzteil zu einer Bestellung hinzuzufügen, das Ersatzteil nicht ausgewählt oder gefunden werden kann.


Ursache

Dies liegt daran, dass das Ersatzteil nicht mit einem Lieferanten verknüpft ist. Nur Ersatzteile, die mit einem Lieferanten verknüpft sind, können zu Bestellungen hinzugefügt werden.


Lösung

  1. Melden Sie sich im System an (Admin-Client)
  2. Navigieren Sie zu Ersatzteile
  3. Suchen und öffnen Sie das entsprechende Ersatzteil
  4. Gehen Sie zum Abschnitt Lieferant
  5. Verknüpfen Sie das Ersatzteil mit dem richtigen Lieferanten
  6. Speichern Sie die Änderungen

Troubleshooting CMMS8 GER 2


Überprüfung

  1. Gehen Sie zurück zur Bestellung
  2. Versuchen Sie erneut, das Ersatzteil hinzuzufügen
  3. Stellen Sie sicher, dass das Ersatzteil jetzt ausgewählt werden kann